ข่าว:

  • 22 กันยายน 2564 เวลา 09:56:46 น.

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

ผู้เขียน หัวข้อ: Graphics Mode ไม่ทำงานครับ  (อ่าน 244 ครั้ง)

0 สมาชิก และ 1 ผู้มาเยือน กำลังดูหัวข้อนี้

ออฟไลน์ เจริญศักดิ์

  • บุคคลทั่วไป
  • *
  • กระทู้: 9
  • สมาชิก No: 3792
  • รับคำขอบคุณ: 3 ครั้ง
  • มีส่วนร่วม:
    0.4%
  • พลังใจ: 0
  • เพศ: ชาย
  • มิตรภาพและการแบ่งปัน
  • โปรแกรมตีลาย: wilcom
  • จักรปัก: Barudan 4 Head
  • โปรแกรมอื่น?: wilcom
Graphics Mode ไม่ทำงานครับ
« เมื่อ: 30 สิงหาคม 2564 เวลา 09:35:29 น. »
Graphics Mode ไม่ทำงานครับ
ทำการ revert program
ไปที่เมนูของ windows -> Wilcom -> revert program
กด revert ก็ขึ้นมา  แต่ถ้ากดในเมนูด Auto Fabric ก็จะหายเหมือนเดิม  จะแก้ไขได้อย่างไรบ้างครับ
 

ออฟไลน์ kochai

  • เจ้าสำนัก
  • *****
  • กระทู้: 789
  • สมาชิก No: 3
  • รับคำขอบคุณ: 2551 ครั้ง
  • มีส่วนร่วม:
    0.2%
  • พลังใจ: 89
Re: Graphics Mode ไม่ทำงานครับ
« ตอบกลับ #1 เมื่อ: 30 สิงหาคม 2564 เวลา 16:25:58 น. »
คุณไม่สามารถมองเห็นข้อความ/ภาพ/ลิ๊งส์นี้ได้ กรุณาลงทะเบียน หรือ เข้าสู่ระบบ
Graphics Mode ไม่ทำงานครับ
ทำการ revert program
ไปที่เมนูของ windows -> Wilcom -> revert program
กด revert ก็ขึ้นมา  แต่ถ้ากดในเมนูด Auto Fabric ก็จะหายเหมือนเดิม  จะแก้ไขได้อย่างไรบ้างครับ

อ่านกระทู้นี้ครับ วิธีแก้ปัญหาครับ
คุณไม่สามารถมองเห็นข้อความ/ภาพ/ลิ๊งส์นี้ได้ กรุณาลงทะเบียน หรือ เข้าสู่ระบบ
สวัสดีครับ คุณผู้เยี่ยมชม
คุณคือคนสำคัญ ของบอร์ด embthai.com ครับ

อยากเก่งอะไรอยากรู้อะไร ต้องอยู่กับมันเยอะๆ
 

ออฟไลน์ เจริญศักดิ์

  • บุคคลทั่วไป
  • *
  • กระทู้: 9
  • สมาชิก No: 3792
  • รับคำขอบคุณ: 3 ครั้ง
  • มีส่วนร่วม:
    0.4%
  • พลังใจ: 0
  • เพศ: ชาย
  • มิตรภาพและการแบ่งปัน
  • โปรแกรมตีลาย: wilcom
  • จักรปัก: Barudan 4 Head
  • โปรแกรมอื่น?: wilcom
Re: Graphics Mode ไม่ทำงานครับ
« ตอบกลับ #2 เมื่อ: 3 กันยายน 2564 เวลา 15:59:52 น. »
สรุปทำได้แล้วนะครับ  ลง window ใหม่  ลงทุกอย่างใหม่หมด ใช้งานได้ปกติแล้วครับ
สาเหตุ เกิดจาก  window  update auto  ยังไม่เสร็จ  แล้วไฟฟ้าดับครับ เลย รวนไปหมด
 
สมาชิกดังต่อไปนี้ให้คำขอบคุณที่โพสของคุณ:

krucha, teeratg